Facebook bejelentkezés
Üdvözlünk az oldalon!
Lépj be, vagy regisztrálj

Ropee80 profilja

Videótippek figyelése

Ropee80

Regisztráció napja:
2009. március 18.

Megtekintett videók:
82 db

Saját videótippek:
1 db

Klubtagságok

Ropee80 a következő klubokba csatlakozott már:

Notebook 4ever, Wi-Fi
Ropee80 még nem követ egy felhasználót sem. Tudj meg többet a Követés funkcióról!

Ropee80 legújabb videótippje

Zsinór nélküli hálózati védelem beállítása D-Link rooteren

Lejátszási idő: 03:34

Felvéve: 10 éve, 3 hónapja

Kategóriák: Biztonság, Számítástechnika

Címkék: wi-fi, router, vezetéknélküli, hálózat, LAN

Ropee80 videótippjei

Zsinór nélküli hálózati védelem beállítása D-Link rooteren

03:34 Hozzáadva: 10 éve, 3 hónapja
Megtekintve: 64189

Ropee80 kedvencei

A felhasználónak még nincsenek kedvencei.

Hozzászólások, kérdések

Hozzászóláshoz jelentkezz be, vagy regisztrálj!

Ropee80 (10 éve, 3 hónapja)
2009. április 8., 11:59:06 , kommentjeim száma: 25 db

0  +1  -1 

Ja és én a helyedben feltenném az xp-t a vista helyett. Semmi gondod nem lenne
Ropee80 (10 éve, 3 hónapja)
2009. április 8., 11:57:33 , kommentjeim száma: 25 db

0  +1  -1 

...válasz Aggressive 7. kommentjére:
Hát vistát nem ismerem annyira, de a hálózati kapcsolatoknál a wifi adaptered tulajdonságainál kéne lennie!
Aggressive (10 éve, 3 hónapja)
2009. április 8., 09:48:04 , kommentjeim száma: 10 db

0  +1  -1 

...válasz Ropee80 6. kommentjére:
Sikerült eltalálnod a vistás gépen van a gond. Tegnap megfigyelem, h mikor nem volt a vistás gépen semmi akkor az xps gépen állítottam be a dolgokat, és ott a kezdő oldalon a DHCPnél csak az xps gép csatlakozása volt lehetséges (ip. MAC, sz.gép neve). Ezt a tcp/ip4et hol lehetne beállítani?
Ropee80 (10 éve, 3 hónapja)
2009. április 8., 09:11:31 , kommentjeim száma: 25 db

0  +1  -1 

...válasz Aggressive 5. kommentjére:
Na akkor sejtem.... gondolom a vistás gép nem akar csatlakozni... Azon a gépen a a wifi adapternél a tcp/ip v4-et kéne használni. Mert valószínű hogy tcp/ip v6 is engedélyezve van. Ilyenkor általában nem müxik!
Aggressive (10 éve, 3 hónapja)
2009. április 7., 19:24:04 , kommentjeim száma: 10 db

0  +1  -1 

...válasz Ropee80 4. kommentjére:
Két külön op rendszer van a gépeken (vista, xp) sajnos muszáj így használnom a netet mert elég messze meg több fal is van a 2 gép között. Ha az segít vmit akkor én nem nyúltam hozzá semmilyen egyéb beállításhoz. Max akkor lett hozzányúlva mikor be lett üzemelve a router meg a hálókártya.
Ropee80 (10 éve, 3 hónapja)
2009. április 7., 16:44:37 , kommentjeim száma: 25 db

0  +1  -1 

...válasz Aggressive 3. kommentjére:
Érdekes. Ez pedig támogatja. Ugyanolyan oprendszer van mind2 gépen? Ha nem feltétlen muszáj a wifit használni akkor szerintem kábelesen használd. Elég sok mindent látnom kéne. Mármint ip beállításokat. DHCP-vel vagy manuálisan adtad az ip-ket....meg ilyenek.
Aggressive (10 éve, 3 hónapja)
2009. április 7., 16:13:11 , kommentjeim száma: 10 db

0  +1  -1 

ilyen hálókártya van a gépben. Egyenlőre még az X év alatt amióta van neten, nem volt probléma a betolakodókkal szemben, hátha ezután sem lesz
Ropee80 (10 éve, 3 hónapja)
2009. április 7., 15:19:58 , kommentjeim száma: 25 db

0  +1  -1 

...válasz Aggressive 1. kommentjére:
Valószínű az a baj hogy az egyik gépedben lévő wifi eszköz nem támogatja a wpa-t. Ebben az esetben marad a mac-ip szűrés amit beállítottál, csak sajna ez nem olyan biztonságos. Nézd meg annak az eszköznek a leírását, hogy mit támogat.
Aggressive (10 éve, 3 hónapja)
2009. április 7., 13:56:09 , kommentjeim száma: 10 db

0  +1  -1 

Hello!

Adódott egy kis probléma. 2 gép van és csak az egyik gépen van net, a másikon amelyiken a vezeték nélküli dolog van azon mikor rákeresek a hálózatokhoz egy olyat ír ki, h A hálózat ezen számítógépen mentett beállításai nem felelnek meg a hálózat követelményeinek. Most mit csináljak?! :S a routert meg nem tudom h kell újraindítani, mert sem az eszközön sem a beállításoknál nincs olyan, h restart, hanem csak reset
Azt el sikerült érnem, h legyen megint net mind a 2 gépen. úgy tudtam megoldani, h amit mondtál wireless encryptiont vissza állítottam nowpa-ra. De ha tudsz segíteni, h mégis hogyan kellene megokoskodni megköszönném